Jump to content

Database is messed up.


Recommended Posts

Whenever I go to create a new database it says I have been switched to it. So, when I try to go to the folder, the new database folder is not there. Say I make one called May 2012 and it says, "Database Created, you have been switched to it." When I go to my folder, it is not there.
Link to comment
Share on other sites

You'll want to post this in the bug report section, just below here. <img alt=":)" data-src="//content.invisioncic.com/g322608/emoticons/smile.png.142cfa0a1cd2925c0463c1d00f499df2.png" src="<___base_url___>/applications/core/interface/js/spacer.png" />
Link to comment
Share on other sites

<p>Man this problem is a easy fix </p><p> </p><p>

you are not in admin mode. You should really read the Tech faq before posting. Not to mention this is wrong section too</p><p> </p><p> </p><p>

"I cannot find my database \ files on my computer..."</p><p> </p><p>

The default path is Program Files \ GDS \ TEW2010. If the folder is not appearing, you have either installed it somewhere else (in which case, search for "TEW2010.exe") or you are not in administrator mode (see top of this post).</p><p> </p><p> </p><p>

Source</p><p> </p><p>

<a href="http://www.greydogsoftware.com/forum/showthread.php?t=272557" rel="external nofollow">http://www.greydogsoftware.com/forum/showthread.php?t=272557</a></p>

Link to comment
Share on other sites

<blockquote data-ipsquote="" class="ipsQuote" data-ipsquote-username="drcat123" data-cite="drcat123" data-ipsquote-contentapp="forums" data-ipsquote-contenttype="forums" data-ipsquote-contentid="33804" data-ipsquote-contentclass="forums_Topic"><div>Man this problem is a easy fix <p> </p><p> you are not in admin mode. You should really read the Tech faq before posting. Not to mention this is wrong section too</p><p> </p><p> </p><p> "I cannot find my database \ files on my computer..."</p><p> </p><p> The default path is Program Files \ GDS \ TEW2010. If the folder is not appearing, you have either installed it somewhere else (in which case, search for "TEW2010.exe") or you are not in administrator mode (see top of this post).</p><p> </p><p> </p><p> Source</p><p> </p><p> <a href="http://www.greydogsoftware.com/forum/showthread.php?t=272557" rel="external nofollow">http://www.greydogsoftware.com/forum/showthread.php?t=272557</a></p></div></blockquote><p> </p><p> Really? OK..........<img alt=":rolleyes:" data-src="//content.invisioncic.com/g322608/emoticons/rolleyes.png.4b097f4fbbe99ce5bcd5efbc1b773ed6.png" src="<___base_url___>/applications/core/interface/js/spacer.png" /></p>
Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...